<!DOCTYPE html>
<html dir="ltr" lang="pl">
<head>



			
	
<meta charset="utf-8">
<title>Jaki dron do filmowania kupić? Przydatne wskazówki | Gadżetomania.pl</title>
	<meta name="description" content="Odkąd na rynku pojawiły się drony, cieszą się coraz większym zainteresowaniem. Zarówno wśród profesjonalistów, jak i amatorów fotografii, filmu oraz lotnictwa. Zatem, jaki dron do..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=183" as="script" crossorigin>
<link rel="canonical" href="https://vr.gadzetomania.pl/61332,jaki-dron-do-filmowania-kupic-przydatne-wskazowki">
<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Juliusz Czarnecki" href="https://vr.gadzetomania.pl.gadzetomania.pl/rss/">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://vr.gadzetomania.pl/61332,jaki-dron-do-filmowania-kupic-przydatne-wskazowki" title="Jaki dron do filmowania kupić? Przydatne wskazówki" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://vr.gadzetomania.pl/61332,jaki-dron-do-filmowania-kupic-przydatne-wskazowki&format=xml" title="Jaki dron do filmowania kupić? Przydatne wskazówki" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">

			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/jaki-dron-do-filmowania-505c32bd.jpg">		<meta property="og:title" content="Jaki dron do filmowania kupić? Przydatne wskazówki">		<meta property="og:type" content="article">		<meta property="og:description" content="Odkąd na rynku pojawiły się drony, cieszą się coraz większym zainteresowaniem. Zarówno wśród profesjonalistów, jak i amatorów fotografii, filmu oraz lotnictwa. Zatem, jaki dron do filmowania kupić? Na co zwrócić uwagę?">		<meta property="og:url" content="https://gadzetomania.pl/61332,jaki-dron-do-filmowania-kupic-przydatne-wskazowki">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://gadzetomania.pl/61332,jaki-dron-do-filmowania-kupic-przydatne-wskazowki" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/jaki-dron-do-filmowania-505c32bd.jpg" />		<meta property="twitter:title" content="Jaki dron do filmowania kupić? Przydatne wskazówki" />		<meta property="twitter:description" content="Odkąd na rynku pojawiły się drony, cieszą się coraz większym zainteresowaniem. Zarówno wśród profesjonalistów, jak i amatorów fotografii, filmu oraz lotnictwa. Zatem, jaki dron do filmowania kupić? Na co zwrócić uwagę?" />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/jaki-dron-do-filmowania-505c32bd.jpg">
	<link rel="stylesheet" href="https://s.gadzetomania.pl/assets/css/gadzetomania-blomedia.css?v=20200326">

<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = 'c801b';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>

<script>
var __wpApi = __wpApi || [];
__wpApi.getAlternativeSlot = function(slot) {
	var _sl = 'slalt' + ((typeof slot == 'string') ? slot : '0' + slot); 
	return document.getElementById(_sl);
};
__wpApi.updatePlaceholder = function(data) {
	var _el = null;
	if (data && (data.slot === 3 || data.slot === '03')) {
		_el = $('figure.insert--top-offer').first();
	}
	if (_el) {
		if (data.hidden) {
			_el.hide();
		}
		if (data.transparent) {
			_el.css('background', 'transparent');
		}
		if (data.height) {
			_el.height(data.height);
		}
		if (data.width) {
			_el.height(data.width);
		}
	}
};
</script>

<script>
var wp_dot_addparams = {
    "cid": 61332,
    "ctype": "article",
    "cauthor": "Juliusz Czarnecki",
    "ctags": "Drony,Poradnik kupującego,Fotografia,Filmy",
    "ccategory": "Poradniki",
    "csource": "",
        "cpageno": 1,
            "cpagemax": 1,
        "cdate": "2020-04-15",
    "csystem": "blomedia_gadzetomania",
    "ciab": "" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = '';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId;
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>



<script>
window.rekid = 235595;
window.breadcrumbsPath = 'poradniki';
window.herringContexts = ["CDC"];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'sampxinsxbxcitexstrongxemxixvar';
var gafReady = true;
</script>




<script src="//adv.wp.pl/RM/Box/c/b/inline/inline_gadzetomania_desktop.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>


</head>
<body class="gadzetomania articlepage">
		<samp><samp><samp><b></b></samp></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(2, slParent)}</script>
<samp><samp><b><b></b></b></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(10, slParent)}</script>
<samp><samp><ins><b></b></ins></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(6, slParent)}</script>

									
													
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

		
		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>
<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" rel="nofollow">Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-61332"
	data-post-oid="61332" 
	data-post-url="https://vr.gadzetomania.pl/61332,jaki-dron-do-filmowania-kupic-przydatne-wskazowki"
	data-post-page=""
	data-post-author="Juliusz Czarnecki" 
	data-post-source="" 
	data-post-date="2020-04-15" 
	data-comment-type="DISQUS" 
	data-comment-type-id="gadzetomania-pl" 
	data-comment-type-url="" 
	data-comment-type-identifier="ea4c51f85d020649e94c9ba0d60d7375" 
	data-comment-cnt="0" 
	data-postcategory="Poradniki" 
	data-topics="Drony,Poradnik kupującego,Fotografia,Filmy" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/61329,monster-x-to-uniwersalna-ogromna-stacja-ladowania-prad-jak-z-gniazdka-i-doladowanie-solarne"
	data-prev-post-title="Monster X to uniwersalna ogromna stacja ładowania. Prąd jak z gniazdka i doładowanie solarne"
	data-ga-cg1="poradniki"
	data-ga-cg2="article-classic2"
	data-ga-cg3="juliusz-czarnecki"
	data-ga-cg4="2020 Q2"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
	
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
						<h1>Jaki dron do filmowania kupić? Przydatne wskazówki</h1>
	
							
<span class="article__meta">
	<a href="https://vr.gadzetomania.pl" data-event-category="article-actions" data-event-action="author" data-event-label="https://vr.gadzetomania.pl">
	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/20x20/m.gadzetomania.pl/vr-awatar-8f99a3f3c9536732747b74.jpg" alt="Juliusz Czarnecki"> 	JULIUSZ CZARNECKI
	</a>
	
			&bull; <span title="15 kwietnia 2020">7 godzin temu</span></span>
									<p>Odkąd na rynku pojawiły się drony, cieszą się coraz większym zainteresowaniem. Zarówno wśród profesjonalistów, jak i amatorów fotografii, filmu oraz lotnictwa. Zatem, jaki dron do filmowania kupić? Na co zwrócić uwagę?</p>
		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 66.67%; width: 729px;"><picture alt="Podpowiadamy, jaki dron do filmowania kupić"><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/jaki-dron-do-filmowania-505c32bd.jpg" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/jaki-dron-do-filmowania-505c32bd.jpg" ><source  srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/jaki-dron-do-filmowania-505c32bd.jpg" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/jaki-dron-do-filmowania-505c32bd.jpg" ><img class="lazyload" src="https://i.wpimg.pl/10x0/m.gadzetomania.pl/jaki-dron-do-filmowania-505c32bd.jpg" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/jaki-dron-do-filmowania-505c32bd.jpg" alt="Podpowiadamy, jaki dron do filmowania kupić" width="729" height="486"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			Podpowiadamy, jaki dron do filmowania kupić <span class="source">(fot. Pexels)</span>					</p>
	</figcaption>
													</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<samp><b><ins><samp></samp></ins></b></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(36, slParent)}</script>

								</div>
			</div>

			<figure class="insert insert--top-offer insert--size-b align-center"><samp><samp><samp><cite></cite></samp></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(3, slParent)}</script></figure>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<p class="graf-500">W ostatnim czasie drony stały się bardzo popularne. Coraz częściej są kupowane na prezent np. dla dzieci, lub do tworzenia profesjonalnych filmów albo zdjęć. W przypadku filmów z pewnością sprawdzą się modele z dobrej jakości kamerą Full HD. <strong>Jaki dron do filmowania warto kupić</strong> za mniejszą lub większą kwotę? Oto kilka przydatnych wskazówek.</p><h2>Jaki dron do filmowania wybrać?</h2><p class="graf-500">Drony są urządzeniami, które wzbogacają możliwości tworzenia filmów. Przydają się do pracy zarówno profesjonalistom, jak i amatorom. Możemy nimi nagrać m.in. filmiki reklamowe lub wspomnienia z wakacji, z <a href="https://fotoblogia.pl/12000,dron-na-wysokosci-10-km-zobaczcie-co-potrafia-te-male-urzadzenia">interesującej perspektywy</a>. Jaki dron do filmowania jest najlepszy?</p><figure class="insert insert--size-m">
<samp><samp><ins><ins></ins></ins></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(5, slParent)}</script>
</figure>
<p class="graf-250">Wiadomo im droższy model, tym lepsza jakość oraz większa ilość funkcji. <a href="https://tech.wp.pl/najlepsze-drony-do-nauki-latania-wystarczy-150-zl-6196882629113473a">Tańsze drony</a> np. do zabawy dla dzieci, możemy kupić już za kilkaset złoty. Jednak w przypadku tych droższych musimy zwrócić uwagę na narzędzia takie jak:</p><figure class="insert insert--size-m">
				<h3 class="section__subheader"><span>Zobacz również:</span> Sprawdzamy najwytrzymalszą kartę pamięci SD na świecie</h3>
		<div class="embed-container embed-container--wptv">
		<div class="vwp" data-video-url="http://get.wp.tv/?mid=2036614" data-video-autoplay="1" data-video-media-embed="intext" data-video-forcesound="0"></div>
	</div>
</figure>
<ul><li><strong>Czas pracy baterii</strong>: jeśli chcemy nagrywać długie filmy, powinien być długi.</li><li><strong>Zasięg</strong>: wysoki zasięg to spory atut, podczas profesjonalnego korzystania z drona.</li><li><strong>Odporność</strong>: musi być odporny na czynniki zewnętrzne takie jak wiatr czy deszcz.</li><li><strong>Kontroler:</strong> powinien być prosty i intuicyjny w obsłudze. Istotny jest też wygląd, funkcjonalność oraz wykonanie.</li><li><strong>Kamera</strong>: jedna z najważniejszych funkcji. Warto zwrócić uwagę na m.in. jej rozdzielczość, jakość, system stabilizacji obrazu. Dodatkowo dobry dron powinien posiadać kamerę o rozdzielczości Full HD lub 4K.</li><li><strong>Cena</strong>: zabawkowe modele kupimy już za 200&ndash;300 zł. W przypadku profesjonalnego sprzętu kwoty są dużo większe.</li></ul><h2>Jaką markę wybrać?</h2><p class="graf-500">Ostatnią ważną kwestią jest wybór producenta drona. Warto stawiać na znane i cenione marki, których sprzęt posiada dobre opinie. W przypadku tańszym modeli, nieznanych marek lepiej nie ryzykować, ponieważ możemy stracić pieniądze na sprzęt słabej jakości. Jaki dron do filmowania wybrać pod względem marki? Oto polecani producenci:</p><figure class="insert insert--size-m">
<samp><samp><b><cite></cite></b></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(11, slParent)}</script>
</figure>
<ul><li>Parrot</li><li>Syma</li><li>GoPro</li><li>Phantom</li></ul><p class="graf-500">Zanim zakupimy drona, musimy zwrócić uwagę na jego dane techniczne oraz opinie, których znajdziemy mnóstwo na forach internetowych. W przypadku drona nie warto kupować kota w worku. Na rynku pojawia się mnóstwo nowych modeli, chcąc wiedzieć, jaki dron do filmowania jest najlepszy, warto kierować się powyższymi kryteriami. Oto inne poradniki dla pasjonatów dronów:</p><ul><li><a href="https://gadzetomania.pl/59630,drony-do-200-zl">Drony do 200 zł</a></li><li><a href="https://fotoblogia.pl/811,najlepsze-zdjecia-wykonane-z-dronow">Najlepsze zdjęcia wykonane z… dronów!</a></li><li><a href="https://tech.wp.pl/drony-dla-kazdego-funkcjonalne-modele-w-atrakcyjnych-cenach-6441077774186625a">Drony dla każdego. Funkcjonalne modele w atrakcyjnych cenach</a></li></ul><!-- art-est-h-916 --><!-- art-bl-no-10 --><!-- SslRep: 0.00010395050048828 ms -->
																					<figure class="insert insert--size-b align-center"><samp><b><samp><samp></samp></samp></b></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(32, slParent)}</script></figure>
	
																								<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://vr.gadzetomania.pl" data-event-category="article-actions" data-event-action="author" data-event-label="https://vr.gadzetomania.pl">
					<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.gadzetomania.pl/vr-awatar-8f99a3f3c9536732747b74.jpg" alt="Juliusz Czarnecki"> 					Juliusz Czarnecki
					</a>
				<div class="social-links social-links--author">
																													</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>																									<li>
						<a href="https://vr.gadzetomania.pl/58220,playstation-vr-gry" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://vr.gadzetomania.pl/58220,playstation-vr-gry">Na PlayStation VR powstaje już ponad 100 gier! W jedną z nich zagramy też w Europie</a>
					</li>
																									<li>
						<a href="https://vr.gadzetomania.pl/58217,oculus-rift-cena-data-premiery" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://vr.gadzetomania.pl/58217,oculus-rift-cena-data-premiery">Cena Oculus Rift zaskakuje! Data premiery na szczęście nie</a>
					</li>
																									<li>
						<a href="https://vr.gadzetomania.pl/58215,oculus-rift-kickstarter" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://vr.gadzetomania.pl/58215,oculus-rift-kickstarter">Oculus ma gest! Warto było wesprzeć Oculus Rift na Kickstarterze</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://vr.gadzetomania.pl" data-event-category="article-actions" data-event-action="author" data-event-label="https://vr.gadzetomania.pl">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
															
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
												<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/61334,tworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61334,tworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/mikepondsmith001-415e87b6fb57375.jpg" alt="Twórca systemu Cyberpunk ma już 66 lat. Mike Pondsmith położył podwaliny pod Cyberpunka 2077" /></a>
									<a href="https://gadzetomania.pl/61334,tworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61334,tworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077"><h3>Twórca systemu Cyberpunk ma już 66 lat. Mike Pondsmith położył podwaliny pod Cyberpunka 2077</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/61333,rick-and-morty-powroca-niedlugo-w-nowym-odcinku-pojawi-sie-nawiazanie-do-gry-ktora-wydali-polacy" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61333,rick-and-morty-powroca-niedlugo-w-nowym-odcinku-pojawi-sie-nawiazanie-do-gry-ktora-wydali-polacy"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/rick-d59c94c919d17cae5aeb85f6a7b.jpg" alt="Rick and Morty powrócą niedługo. W nowym odcinku pojawi się nawiązanie do gry, którą wydali Polacy" /></a>
									<a href="https://gadzetomania.pl/61333,rick-and-morty-powroca-niedlugo-w-nowym-odcinku-pojawi-sie-nawiazanie-do-gry-ktora-wydali-polacy" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61333,rick-and-morty-powroca-niedlugo-w-nowym-odcinku-pojawi-sie-nawiazanie-do-gry-ktora-wydali-polacy"><h3>Rick and Morty powrócą niedługo. W nowym odcinku pojawi się nawiązanie do gry, którą wydali Polacy</h3></a>
								</article>
																					</section>
																		<div class="post-article-sidebar--vfloat">
						        <div data-afa="61332" data-afa-slot-id="037"><samp><b><ins><ins></ins></ins></b></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(37, slParent)}</script></div>
    
						</div>
						        <samp><b><samp><cite></cite></samp></b></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(35, slParent)}</script>
    
											</div>
			</div>
			</div>
		</article>


		

<div class="sde27c0h513d1"></div>
<div class="sde27c0h513d2"></div>
<script>
function __renderNativeAd(params, cb) {
	var item;
	if (params && params.src && params.url && params.text) {
		var _place = params.place || 0;
		item = $('.post-article__related .grid-item').get(_place);
		if (item) {
			var $item = $(item);
			var newArticle = $('<artilce />').addClass($item.attr('class')).addClass('grid-item--wpapiad');
			$('<figure />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<img alt="" />').attr('src', params.src)
				)
			).appendTo(newArticle);
			$('<div class="grid-item__content" />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<h2 />').text(params.text)
				)
			).appendTo(newArticle);
			var _label = params.advName || '';
			
			if (_label) {
				$('<footer class="grid-item__meta" />').
					append($('<span class="source"></span>').text(_label)).
					appendTo($('.grid-item__content a', newArticle))
			}
			if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
				$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
					$('<img alt="" />').attr('src', params.optOut.optout_image_url)
				).appendTo(newArticle);
			}
			var _hide = params.hideLabel || false;
			if (!_hide) {
				$('<span class="label">REKLAMA</span>').appendTo(newArticle)
			}
			$item.replaceWith(newArticle);
			cb({
				el: newArticle.get(0)
			});
		}
	}
}

WP.gaf.registerSlot(80, document.querySelector('.sde27c0h513d1'), { 
        setNative: __renderNativeAd
});
WP.gaf.registerSlot(81, document.querySelector('.sde27c0h513d2'), { 
        setNative: __renderNativeAd
});
</script>

	<div class="post-article">
					
			<div class="post-article-links" id="post-socials-61332">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Jaki%20dron%20do%20filmowania%20kupi%C4%87%3F%20Przydatne%20wskaz%C3%B3wki&body=https%3A%2F%2Fvr.gadzetomania.pl%2F61332%2Cjaki-dron-do-filmowania-kupic-przydatne-wskazowki" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvr.gadzetomania.pl%2F61332%2Cjaki-dron-do-filmowania-kupic-przydatne-wskazowki&t=Jaki%20dron%20do%20filmowania%20kupi%C4%87%3F%20Przydatne%20wskaz%C3%B3wki" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Jaki%20dron%20do%20filmowania%20kupi%C4%87%3F%20Przydatne%20wskaz%C3%B3wki&url=https%3A%2F%2Fvr.gadzetomania.pl%2F61332%2Cjaki-dron-do-filmowania-kupic-przydatne-wskazowki" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fvr.gadzetomania.pl%2F61332%2Cjaki-dron-do-filmowania-kupic-przydatne-wskazowki&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Fjaki-dron-do-filmowania-505c32bd.jpg&description=Jaki%20dron%20do%20filmowania%20kupi%C4%87%3F%20Przydatne%20wskaz%C3%B3wki" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(61332)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-61332 .fb-like').replaceWith('<div class="fb-like" data-href="https://gadzetomania.pl/61332,jaki-dron-do-filmowania-kupic-przydatne-wskazowki" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-61332')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												
													
									
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://gadzetomania.pl/t/7,drony">Drony</a><a href="https://gadzetomania.pl/t/63320,poradnik-kupujacego">Poradnik kupującego</a><a href="https://gadzetomania.pl/t/221,fotografia">Fotografia</a><a href="https://gadzetomania.pl/t/18,filmy">Filmy</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60757,jaki-smartwatch-kupic"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/smartwatch-aa44b842cfd68d447b51f.jpg" alt="Jaki smartwatch kupić?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60757,jaki-smartwatch-kupic">
										<h2>Jaki smartwatch kupić?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60726,jaki-zegarek-do-biegania-kupic-najcenniejsze-wskazowki"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/235x150/m.gadzetomania.pl/zegar-b81bfda84c0a023b5343edcaf4.png" alt="Jaki zegarek do biegania kupić? Najcenniejsze wskazówki"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60726,jaki-zegarek-do-biegania-kupic-najcenniejsze-wskazowki">
										<h2>Jaki zegarek do biegania kupić? Najcenniejsze wskazówki</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60490,dron-dla-kazdego-zabawa-dla-dzieci-i-doroslych"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/shutterstock-782313298-f6fbe4a41.jpg" alt="Dron dla każdego. Zabawa dla dzieci i dorosłych"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60490,dron-dla-kazdego-zabawa-dla-dzieci-i-doroslych">
										<h2>Dron dla każdego. Zabawa dla dzieci i dorosłych</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60732,jaki-dron-na-poczatek-podpowiadamy-na-co-zwrocic-uwage-przy-zakupie"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/shutterstock-740752975-1d5b777ed.jpg" alt="Jaki dron na początek? Podpowiadamy na co zwrócić uwagę przy zakupie"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60732,jaki-dron-na-poczatek-podpowiadamy-na-co-zwrocic-uwage-przy-zakupie">
										<h2>Jaki dron na początek? Podpowiadamy na co zwrócić uwagę przy zakupie</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25 grid-item--video">
								<figure class="grid-item__img">
									<a href="https://watemborski.gadzetomania.pl/60599,jaki-kask-wybrac-na-hulajnoge-elektryczna"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/kask-dd683786580a6e0860c89023dd5.jpg" alt="Jaki kask wybrać na hulajnogę elektryczną? [WIDEO]"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://watemborski.gadzetomania.pl/60599,jaki-kask-wybrac-na-hulajnoge-elektryczna">
										<h2>Jaki kask wybrać na hulajnogę elektryczną? [WIDEO]</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60736,jaki-uchwyt-na-telefon-do-samochodu-podpowiadamy-ktory-model-kupic"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/235x150/m.gadzetomania.pl/auto-a506188939afb77ca4d6fa27510.png" alt="Jaki uchwyt na telefon do samochodu? Ranking"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60736,jaki-uchwyt-na-telefon-do-samochodu-podpowiadamy-ktory-model-kupic">
										<h2>Jaki uchwyt na telefon do samochodu? Ranking</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60965,jaki-dron-do-1000-zlotych-podpowiadamy-jakie-modele-wybrac"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/shutterstock-317600432-cac0350ae.jpg" alt="Jaki dron do 1000 złotych? Podpowiadamy jakie modele wybrać"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60965,jaki-dron-do-1000-zlotych-podpowiadamy-jakie-modele-wybrac">
										<h2>Jaki dron do 1000 złotych? Podpowiadamy jakie modele wybrać</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60909,jaki-uchwyt-do-telefonu-wybrac-zobacz"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/pexels-photo-1412214-c6f47747535.jpg" alt="Jaki uchwyt do telefonu wybrać? Podpowiadamy, na co zwrócić uwagę"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60909,jaki-uchwyt-do-telefonu-wybrac-zobacz">
										<h2>Jaki uchwyt do telefonu wybrać? Podpowiadamy, na co zwrócić uwagę</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
												
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-61332">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(61332)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Bloger </span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://vr.gadzetomania.pl">
							<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.gadzetomania.pl/vr-awatar-8f99a3f3c9536732747b74.jpg" alt="Juliusz Czarnecki"> 							Juliusz Czarnecki
						</a>
					</section>
										<section class="author__desc">
																					<p>Wszystko o wirtualnej rzeczywistości: Oculus Rift, Samsung Gear VR, HTC Vive, PlayStation VR, Google Cardboard</p>
								<br><a href="https://vr.gadzetomania.pl" data-event-category="article-actions" data-event-action="author" data-event-label="https://vr.gadzetomania.pl">Więcej moich artykułów »</a>
																			
											</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper" data-class="comments-wrapper collapsed collapsed--total">
	<div id="post-comments-body-61332" class="post-comments-body">
		
						<div id="comments-plugin-body-61332" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł nie ma jeszcze komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(61332);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/17,poradniki">Poradniki</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/59693,jak-czyscic-grilla">Jak czyścić grilla?</a>
						<a href="https://gadzetomania.pl/60190,elektronika-uzytkowa-za-grosze-gadzety-do-150-zl">Elektronika użytkowa za grosze. Gadżety do 150 zł</a>
						<a href="https://gadzetomania.pl/59799,jak-dbac-o-zarost-najlepsze-trymery-do-brody">Jak dbać o zarost? Najlepsze trymery do brody</a>
						<a href="https://gadzetomania.pl/59579,okap-kuchenny-do-500-zl">Okap kuchenny do 500 zł</a>
						<a href="https://gadzetomania.pl/59836,gotowy-na-przygode-w-lesie-to-lepiej-sie-dobrze-uzbroj">Gotowy na przygodę w lesie? To lepiej się dobrze uzbrój</a>
						<a href="https://gadzetomania.pl/59772,spakuj-wszystko-czego-potrzebujesz-walizki-dla-rodziny-i-samotnych-podroznikow">Spakuj wszystko, czego potrzebujesz. Walizki dla rodziny i samotnych podróżników</a>
						<a href="https://gadzetomania.pl/59912,brelok-ktory-powinien-sie-znalezc-w-kazdym-samochodzie">Brelok, który powinien się znaleźć w każdym samochodzie</a>
						<a href="https://gadzetomania.pl/59956,wybieramy-noze-do-survivalu-jak-rozpoznac-rodzaj-ostrza-po-glowni">Wybieramy noże do survivalu. Jak rozpoznać rodzaj ostrza po głowni</a>
						<a href="https://gadzetomania.pl/60113,dzwonienie-z-nadgarstka-za-mniej-niz-500-zl-nowoczesne-smartwatche-w-dobrej-cenie">Dzwonienie z nadgarstka za mniej niż 500 zł. Nowoczesne smartwatche w dobrej cenie</a>
						<a href="https://gadzetomania.pl/60062,laptopy-to-tylko-poczatek-mobilne-komputery-zdobywaja-popularnosc">Laptopy to tylko początek. Mobilne komputery zdobywają popularność</a>
						<a href="https://gadzetomania.pl/59926,myslisz-o-survivalu-podpowiadamy-jak-wybrac-odpowiednie-ostrze">Myślisz o survivalu? Podpowiadamy, jak wybrać odpowiednie ostrze</a>
						<a href="https://gadzetomania.pl/59954,elektronika-uzytkowa-w-atrakcyjnych-cenach-prezenty-do-150-zl">Elektronika użytkowa w atrakcyjnych cenach. Prezenty do 150 zł</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/61247,phone-clone-czyli-jak-latwo-przeniesc-sie-na-nowe-telefony-huawei">Phone Clone, czyli jak łatwo przenieść się na nowe telefony Huawei</a>
						<a href="https://gadzetomania.pl/61315,poznaj-najlepsze-smartwatche-ranking-5-polecanych-modeli">Poznaj najlepsze smartwatche - ranking 5 polecanych modeli</a>
						<a href="https://gadzetomania.pl/61332,jaki-dron-do-filmowania-kupic-przydatne-wskazowki">Jaki dron do filmowania kupić? Przydatne wskazówki</a>
					</div>
			</div>
</div>	
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<samp><samp><b><samp></samp></b></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(8, slParent)}</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"7","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"5","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"77"}}
	</script>
	
	
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1582298-1', 'auto');
ga('create', 'UA-1582298-45', 'auto', 'reklama');
ga('create', 'UA-1582298-17', 'auto', 'aggregated');


ga('require', 'autotrack', {
		shouldTrackOutboundLink: function(link) {
			
			if ( (link.hostname.indexOf('gadzetomania.pl') >= 0) || link.protocol.indexOf('javascript:') >= 0 ) {
				return false;
			}
			
			return true;
		}
	});

ga('require', 'displayfeatures');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, (!ad.clientHeight) ? 'yes' : 'no');
  document.body.removeChild(ad);
});
ga('require', 'adblockTracker', {dimensionIndex: 6});

	var customData = {"dimension1":"vr.gadzetomania.pl","dimension2":"medium","dimension3":"article-classic2","dimension5":"yes","dimension7":"","dimension8":"www","metric1":2442,"metric2":1,"metric3":4,"metric4":0,"metric5":0,"metric6":0,"metric7":1,"metric8":1,"metric9":0,"metric10":0,"metric11":8,"estimated_height":916};
customData['contentGroup1'] = 'poradniki';customData['contentGroup2'] = 'article-classic2';customData['contentGroup3'] = 'juliusz-czarnecki';customData['contentGroup4'] = '2020 Q2';



ga('send', 'pageview', customData);
ga('reklama.send', 'pageview');
ga('aggregated.send', 'pageview', customData);
</script>
	
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=183" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=61332&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(61332, '6f2aee0e02f78e11c61fd7ceeb830f17');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(61332);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				
	<script>
		var fontCoreSans     = new FontFaceObserver('Core Sanse E');
		var fontCoreSansBold = new FontFaceObserver('Core Sanse E', {weight: 700});
		var fontPTSerif      = new FontFaceObserver('PT Serif');
		var fontPTSerifBold  = new FontFaceObserver('PT Serif', {weight: 700});

		Promise.all([
		        fontCoreSans.load(),
		        fontCoreSansBold.load(),
		        fontPTSerif.load(),
		        fontPTSerifBold.load()
		    ]).then(function () {
		  document.documentElement.className += " fonts-loaded";
		});
	</script>
	
		

	
	
	
</body>
</html>